无需升级 您的WordPress数据库已经是最新的了

1篇文章
捣鼓另一个站点的时候关闭了全部插件,结果前台无法访问,后台提示”无需升级 您的WordPress数据库已经是最新的了!”,如下图。因为这个站点是有使用缓存的,可能是关闭了缓存导…

关注我们的公众号

微信公众号